1.13 és 1.13.1-es verziós támogatása

Sokan kérték így bekerült az 1.13, és 1.13.1-es verzió támogatása ezzel együtt pedig, ameddig az 1.14 nem kerül be ismét lehet játszani 32 bites operációs rendszerrel a szerveren. A régebbi verziók támogatása egyelőre még béta. Ha valaki hibát tapasztal ezzel kapcsolatban mindenképpen jelentse nekünk!

Vélemény, hozzászólás?